RcmdrPlugin.GWRM: R Commander Plug-in for Fitting Generalized Waring Regression Models

Provides an Rcmdr "plug-in" based on the GWRM package.

Version: 1.0.2
Depends: R (≥ 3.0.0), GWRM (≥ 2.1.0.1), RcmdrMisc (≥ 1.0-2)
Imports: Rcmdr (≥ 2.0-0)
Published: 2017-11-08
Author: Silverio Vilchez-Lopez [aut, cre], Antonio Jose Saez-Castillo [aut], Maria Jose Olmo-Jimenez [aut]
Maintainer: Silverio Vilchez-Lopez <silverio.vilchez at gmail.com>
License: GPL-2 | GPL-3 [expanded from: GPL (≥ 2)]
NeedsCompilation: no
CRAN checks: RcmdrPlugin.GWRM results

Downloads:

Reference manual: RcmdrPlugin.GWRM.pdf
Package source: RcmdrPlugin.GWRM_1.0.2.tar.gz
Windows binaries: r-devel: RcmdrPlugin.GWRM_1.0.2.zip, r-release: RcmdrPlugin.GWRM_1.0.2.zip, r-oldrel: RcmdrPlugin.GWRM_1.0.2.zip
OS X El Capitan binaries: r-release: RcmdrPlugin.GWRM_1.0.2.tgz
OS X Mavericks binaries: r-oldrel: RcmdrPlugin.GWRM_1.0.2.tgz
Old sources: RcmdrPlugin.GWRM archive

Linking:

Please use the canonical form https://CRAN.R-project.org/package=RcmdrPlugin.GWRM to link to this page.